Uncover it - Api lost electricity – Hendelsesdetaljer
Rapporter et problem
Contact Us
Få oppdateringer
E-post
Slack
Microsoft Teams
Discord
Google Chat
Webhook
RSS
Atom
API
Rapporter et problem
Contact Us
Få oppdateringer
Mørk modus
Språk
Alle systemer er operative
Api lost electricity
Løst
Større brudd
Begynte på 14 dager siden
6. juni 2026
Varte omtrent 16 timer
22:04
13:50
UTC
Påvirket
Malware Analysis
Større brudd fra 10:04 PM til 1:50 PM
Backend
Større brudd fra 10:04 PM til 1:50 PM
Oppdateringer
Løst
6. juni 2026 kl. 13:50
UTC
Løst
6. juni 2026 kl. 13:50
UTC
This incident has been resolved.
Undersøker
6. juni 2026 kl. 22:04
UTC
Undersøker
6. juni 2026 kl. 22:04
UTC
We are currently investigating this incident.
UTC
UTC
UTC
UTC
UTC